Atividade
 
Notifications
Clear all
danimat
@danimat
New Member
Entrou: maio 3, 2024
Last seen: maio 25, 2024
Tópicos: 0 / Respostas: 1
Responder
RE: Somase avançada

Boa noite. Segue planilha. Ou, se preferir, só use a fórmula abaixo. =SOMA(E2:E7) / SOMASE(E2:E7;">0";C2:C7) * MÉDIASE(E2:E7;">0";B2:B7)

3 meses atrás