Notifications
Clear all

função Cont.se com PRocv

2 Posts
2 Usuários
0 Reactions
639 Visualizações
(@lucasarsantos)
Posts: 1
New Member
Topic starter
 

Boa tarde,

Tenho que fazer contagem de terminado termo numa planilha, mas quero que essa contagem mude de acordo com ano que flegar na validação de dados. Pensei em juntar a cont.se com procv mas estou tendo dificuldade em estruturar a formula, estava estruturando da seguinte forma: =CONT.SE('Base Comissão'!A:E;procv(C3;'Base Comissão'!A:E;5;0)"=All Risks").

 
Postado : 20/03/2023 1:53 pm
daphne
(@daphne)
Posts: 94
Estimable Member
 

@lucasarsantos tem como você mostrar sua planilha??

 
Postado : 20/03/2023 3:43 pm